Zend - The PHP Company


Zend Guard 6.0

Zend Guard System Requirements

Supported Operating Systems:

  • Linux x86
  • Linux x86-64 (only with 32 bit libraries)
  • Windows x86 XP / 2007 / 2008
  • Mac OS X 10.8

Supported PHP Versions:

  • 5.3.x through 5.4 (using Zend Guard Loader as the runtime decoder)
  • 4.2.x through 5.2.x (using Zend Optimizer as the runtime decoder)

Resources
DATASHEET

Read more about Zend Guard features

more»