Zend - The PHP Company


Configuration requise pour Zend Guard

Systèmes d'exploitation supportés :

  • Linux x86, x86-64
  • Windows x86 2000 / XP / 2003 / Vista
  • Mac OS X 10.4

Versions de PHP supportées :

  • de 5.3.x à 5.4 (en utilisant Zend Guard Loader comme décodeur)
  • de 4.2.x à 5.2.x (en utilisant Zend Optimizer comme décodeur)

Ressources
FICHE PRODUIT

Fiche produit

En savoir plus»