Zend - The PHP Company


DE Zend Guard Product Banner 03/2013

Zend Guard Systemvoraussetzungen

Unterstützte Betriebssysteme:

  • Linux x86
  • Linux x86-64 (nur mit 32 Bit Bibliotheken)
  • Windows x86 XP / 2007 / 2008
  • Mac OS X 10.8

Unterstützte PHP-Versionen:

  • 5.3.x bis 5.4.x (mit Zend Guard Loader als Laufzeit-Decoder)
  • 4.2.x bis 5.2.x (mit Zend Optimizer als Laufzeit-Decoder)

Ressourcen
DATENBLATT

Lesen Sie mehr über Zend Guard-Funktionen

Mehr erfahren»