CVE-2021-32610 php-pear: Directory traversal vulnerability

Publication Date2021-07-30
SeverityModerate
TypeCross-Site Request Forgery
Affected PHP Versions

    CVE Details

    In Archive_Tar before 1.4.14, symlinks can refer to targets outside of the extracted archive, a different vulnerability than CVE-2020-36193.

    Recommendations

    555